Endpoint Vulnerability

Security patch #73737 available for PHP

Description

FPE when parsing a tag format

Affected Products

PHP

References

CVE-2016-10158,