Endpoint Vulnerability

Security patch #73092 available for PHP

Description

Unserialize use-after-free when resizing object's properties hash table

Affected Products

PHP

References

CVE-2016-7479,