Endpoint Vulnerability

Security patch #73869 available for PHP

Description

Signed Integer Overflow gd_io.c

Affected Products

PHP

References

CVE-2016-10168,