Endpoint Vulnerability

Security update HT207598 for iTunes

Description

Multiple issues existed in SQLite. These issues were addressed by updating SQLite to version 3.15.2. Multiple issues existed in expat. These issues were addressed by updating expat to version 2.2.0.

Affected Products

iTunes