Endpoint Vulnerability

Internet Explorer Elevation of Privilege Vulnerability

Description

An elevation of privilege vulnerability exists when Internet Explorer does not properly enforce cross-domain policies, which could allow an attacker to access information from one domain and inject it into another domain.

Affected Products

Internet Explorer 11,Windows 10,Windows 7,Windows 8,Windows Server 2008,Windows Server 2012,Windows Server 2016

References

CVE-2017-0210,