Endpoint Vulnerability

Ubuntu Security Notice USN-1687-2

Description

NSPR update to work with the new NSS.

Affected Products

nspr - NetScape Portable Runtime Library

References

CVE-2013-0743,