Endpoint Vulnerability

Ubuntu Security Notice USN-1692-1

Description

QEMU could be made to crash or run programs if it received speciallycrafted network traffic.

Affected Products

qemu-kvm - Machine emulator and virtualizer

References

CVE-2012-6075,