Endpoint Vulnerability

Ubuntu Security Notice USN-1738-1

Description

The system could be made to run programs as an administrator.

Affected Products

linux-lts-backport-oneiric - Linux kernel backport from Oneiric

References

CVE-2013-0871,