Endpoint Vulnerability

Ubuntu Security Notice USN-1782-1

Description

libxml2 could be made to hang if it received specially crafted input.

Affected Products

libxml2 - GNOME XML library

References

CVE-2013-0338,