Endpoint Vulnerability

Ubuntu Security Notice USN-1856-1

Description

Several security issues were fixed in libxcursor.

Affected Products

libxcursor - X cursor management library

References

CVE-2013-2003,