Endpoint Vulnerability

Ubuntu Security Notice USN-1857-1

Description

Several security issues were fixed in libxext.

Affected Products

libxext - X11 miscellaneous extensions library

References

CVE-2013-1982,