Endpoint Vulnerability

Ubuntu Security Notice USN-1865-1

Description

Several security issues were fixed in libxt.

Affected Products

libxt - X11 toolkit intrinsics library