Endpoint Vulnerability

Ubuntu Security Notice USN-1867-1

Description

Several security issues were fixed in libxv.

Affected Products

libxv - X11 Video extension library