Endpoint Vulnerability

Ubuntu Security Notice USN-1871-1

Description

Several security issues were fixed in xserver-xorg-video-openchrome.

Affected Products

xserver-xorg-video-openchrome - X.Org X server -- VIA display driver xserver-xorg-video-openchrome-lts-quantal - X.Org X server -- VIA display driver

References

,