Endpoint Vulnerability

Ubuntu Security Notice USN-1892-1

Description

ubuntu-release-upgrader would crash when attempting to upgrade.

Affected Products

ubuntu-release-upgrader - manage release upgrades

References

,