Endpoint Vulnerability

Ubuntu Security Notice USN-1906-1

Description

File Roller could be made to create or overwrite files.

Affected Products

file-roller - archive manager for GNOME

References

CVE-2013-4668,