Endpoint Vulnerability

Ubuntu Security Notice USN-1911-2

Description

Ghostscript could be made to crash if it opened a specially crafted file.

Affected Products

ghostscript - PostScript and PDF interpreter

References

CVE-2013-4160,