Endpoint Vulnerability

Ubuntu Security Notice USN-1950-1

Description

Light Display Manager could be made to expose sensitive information.

Affected Products

lightdm - Display Manager

References

CVE-2013-4331,