Endpoint Vulnerability

Ubuntu Security Notice USN-1964-1

Description

LibRaw could be made to crash if it opened a specially crafted file.

Affected Products

libraw - raw image decoder library