Endpoint Vulnerability

Ubuntu Security Notice USN-2012-1

Description

Light Display Manager could be made to expose sensitive informationlocally.

Affected Products

lightdm - Display Manager

References

CVE-2013-4459,