Endpoint Vulnerability

Ubuntu Security Notice USN-2027-1

Description

SPICE could be made to crash if it received specially crafted networktraffic.

Affected Products

spice - SPICE protocol client and server library

References

CVE-2013-4282,