Endpoint Vulnerability

Ubuntu Security Notice USN-2084-1

Description

devscripts could be made to run programs if it opened a specially craftedfile.

Affected Products

devscripts - scripts to make the life of a Debian Package maintainer easier

References

CVE-2013-6888,