Endpoint Vulnerability

Ubuntu Security Notice USN-2098-2

Description

USN-2098-1 introduced a regression in LibYAML.

Affected Products

libyaml - Fast YAML 1.1 parser and emitter library

References

,