Endpoint Vulnerability

Ubuntu Security Notice USN-2120-1

Description

Several security issues were fixed in PostgreSQL.

Affected Products

postgresql-8.4 - Object-relational SQL database postgresql-9.1 - Object-relational SQL database