Endpoint Vulnerability

Ubuntu Security Notice USN-2163-1

Description

PHP could be made to crash if it processed a specially crafted file.

Affected Products

php5 - HTML-embedded scripting language interpreter

References

,