Endpoint Vulnerability

Ubuntu Security Notice USN-2300-1

Description

LZO could be made to crash or run programs if it processed speciallycrafted data.

Affected Products

lzo2 - data compression library

References

CVE-2014-4607,