Endpoint Vulnerability

Ubuntu Security Notice USN-2311-2

Description

OpenStack Ceilometer could be made to expose sensitive information.

Affected Products

ceilometer - OpenStack Telemetry service

References

CVE-2014-4615,