Endpoint Vulnerability

Ubuntu Security Notice USN-2344-1

Description

php5 could be made to crash or run programs if it receivedspecially crafted network traffic.

Affected Products

php5 - HTML-embedded scripting language interpreter