Endpoint Vulnerability

Ubuntu Security Notice USN-2367-1

Description

OpenSSL TLSv1.2 support has been improved.

Affected Products

openssl - Secure Socket Layer (SSL) cryptographic library and tools

References

,