Endpoint Vulnerability

Ubuntu Security Notice USN-2398-1

Description

LibreOffice could be made to crash or run programs if it received speciallycrafted network traffic.

Affected Products

libreoffice - Office productivity suite

References

CVE-2014-3693,