Endpoint Vulnerability

Ubuntu Security Notice USN-2461-1

Description

Applications using LibYAML could be made to crash if they receivedspecially crafted input.

Affected Products

libyaml - Fast YAML 1.1 parser and emitter library

References

CVE-2014-9130,