Endpoint Vulnerability

Ubuntu Security Notice USN-2485-1

Description

The GNU C Library could be made to crash or run programs.

Affected Products

eglibc - GNU C Library

References

CVE-2015-0235,