Endpoint Vulnerability

Ubuntu Security Notice USN-2496-1

Description

Applications from GNU binutils could be made to crash, run programs,or delete arbitrary files as your login if they opened a speciallycrafted file.

Affected Products

binutils - GNU assembler, linker and binary utilities