Endpoint Vulnerability

Ubuntu Security Notice USN-2549-1

Description

libarchive could be made to crash or overwrite files.

Affected Products

libarchive - Library to read/write archive files