Endpoint Vulnerability

Ubuntu Security Notice USN-2607-1

Description

Several security issues were fixed in Module::Signature.

Affected Products

libmodule-signature-perl - module to manipulate CPAN SIGNATURE files