Endpoint Vulnerability

Ubuntu Security Notice USN-2857-1

Description

The system could be made to run programs as an administrator.

Affected Products

linux - Linux kernel

References

CVE-2015-8660,