Endpoint Vulnerability

Ubuntu Security Notice USN-2864-1

Description

NSS could be made to expose sensitive information over the network.

Affected Products

nss - Network Security Service library

References

CVE-2015-7575,