Endpoint Vulnerability

Ubuntu Security Notice USN-2898-1

Description

GTK+ could be made to crash or run programs as your login if it processed aspecially crafted image.

Affected Products

gtk+2.0 - GTK+ graphical user interface library gtk+3.0 - GTK+ graphical user interface library

References

CVE-2013-7447,