Endpoint Vulnerability

Ubuntu Security Notice USN-2957-2

Description

Libtasn1 could be made to hang if it processed specially crafted data.

Affected Products

libtasn1-6 - Library to manage ASN.1 structures

References

CVE-2016-4008,