Endpoint Vulnerability

Ubuntu Security Notice USN-3025-1

Description

GIMP could be made to crash or run programs as your login if it opened aspecially crafted file.

Affected Products

gimp - The GNU Image Manipulation Program

References

CVE-2016-4994,