Endpoint Vulnerability

Ubuntu Security Notice USN-3028-1

Description

NSPR could be made to crash or run programs if it received speciallycrafted input.

Affected Products

nspr - NetScape Portable Runtime Library

References

CVE-2016-1951,