Endpoint Vulnerability

Ubuntu Security Notice USN-3074-1

Description

File Roller could be made to delete files.

Affected Products

file-roller - archive manager for GNOME

References

CVE-2016-7162,