Endpoint Vulnerability

Ubuntu Security Notice USN-3130-1

Description

Several security issues were fixed in OpenJDK 7.

Affected Products

openjdk-7 - Open Source Java implementation