Endpoint Vulnerability

Ubuntu Security Notice USN-3172-1

Description

Several security issues were fixed in Bind.

Affected Products

bind9 - Internet Domain Name Server