Endpoint Vulnerability

Ubuntu Security Notice USN-3176-1

Description

PCSC-Lite could be made to crash or run programs as an administratorif it received specially crafted input.

Affected Products

pcsc-lite - Middleware to access a smart card using PC/SC

References

CVE-2016-10109,