Endpoint Vulnerability

Ubuntu Security Notice USN-3197-1

Description

Applications using libgc could be made to crash or run programs asyour login.

Affected Products

libgc - Boehm-Demers-Weiser garbage collecting storage allocator library

References

CVE-2016-9427,