Endpoint Vulnerability

Ubuntu Security Notice USN-3224-1

Description

LXC could be made to create arbitrary virtual network interfaces as anadministrator.

Affected Products

lxc - Linux Containers userspace tools

References

CVE-2017-5985,