Endpoint Vulnerability

Ubuntu Security Notice USN-3270-1

Description

Several security issues were fixed in NSS.

Affected Products

nss - Network Security Service library