Endpoint Vulnerability

Ubuntu Security Notice USN-3307-1

Description

OpenLDAP could be made to crash if it received specially crafted networktraffic.

Affected Products

openldap - OpenLDAP utilities

References

CVE-2017-9287,