Endpoint Vulnerability

Ubuntu Security Notice USN-3339-2

Description

Several security issues were fixed in OpenVPN.

Affected Products

openvpn - virtual private network software